Классический форум-трекер
canvas not supported
Нас вместе: 4 082 408

БП испортился?


 
 
RSS
Начать новую тему   Ответить на тему    Торрент-трекер NNM-Club -> Компьютеры и комплектующие -> Корпуса и питание
Автор Сообщение
Karson ®
Стаж: 9 лет 9 мес.
Сообщений: 152
Ratio: 309,085
Раздал: 92,83 TB
100%
ussr.gif
Здравствуйте!
Конфигурация компьютера:
камень - Intel Core i5-3570;
видеокарта - GeForce 660Ti 2Гб;
память ОЗУ - 4 х SDRAM DDR3-1333 4Гб;
винты - KINGSTONSH103S3120G (111 ГБ), WDC WD20EFRX-68AX9N0 (1863 ГБ), WDC WD1001FALS-00J7B (931 ГБ);
мать - Asus P8H77-V LE;
БП - AEROCOOL VP-650W.

При минимальной нагрузке(одна винда+хром+ОССТ) БП выдает вот такой результат:


на шинах 3.3V, 5V и 12V напряжение меньше, чем заявлено, причем намного.
Вопрос - почему?

P.S.питание к видеокарте подведено в том числе и двумя 6-пиновыми доп. разъемами.
dimitriy7

Online
Стаж: 12 лет 1 мес.
Сообщений: 1968
Ratio: 69,233
Раздал: 1,102 TB
Поблагодарили: 348
13.33%
Откуда: Лучший город Земли
ussr.gif
Если б напряжения действительно были такими -- компьютер даже не запустился бы :)
Значит, они просто неправильно отображаются. Вот поэтому на всех железячных форумах и советуют измерять обычным вольтметром, а не программками.
md40vip
Стаж: 3 года 4 мес.
Сообщений: 579
Ratio: 23,851
100%
Откуда: Откуда: Откуда: Откуда:
honduras.gif
Цитата:
от поэтому на всех железячных форумах и советуют измерять обычным вольтметром, а не программками.

100%

Цитата:
Если б напряжения действительно были такими -- компьютер даже не запустился бы

это тоже 100%
Показать сообщения:   
Начать новую тему   Ответить на тему    Торрент-трекер NNM-Club -> Компьютеры и комплектующие -> Корпуса и питание Часовой пояс: GMT + 3
Страница 1 из 1